http://www.itbt.pl/kurs-excel.html
szkolenia z joomla, wordpress i drupal

Nie posiadasz wystraczających … czyli błędy w WP

15 sierpnia 2010 | Błędy,WordPress

Jednym z częstszych błędów przy instalowaniu wtyczek do WordPressa jest brak możliwości zalogowania się do panelu administracyjnego witryny. Pojawia się taki błąd

Nie posiadasz wystarczających uprawnień, by wejść na tę stronę.

Żeby ten błąd zlikwidować, należy połączyć się za pomocą ftp, następnie wejść do wp-content/plugins i wykasować wtyczkę po której instalacji błąd się pojawił

Losowe artykuły


Leave a Reply